A Set of Phonetic Symbols for Use in Windows Documents

Lawrence D. Shriberg
David L. Wilson
Diane Austin

The Phonology Project
Waisman Center on Mental Retardation and Human Development
University of Wisconsin-Madison
1500 Highland Avenue
Madison, WI 53705

© 1997-2017 The Phonology Project
# CONTENTS

ABOUT THE PEPPER FONT ................................................................................................................ 3  
ABOUT VERSION 2 .............................................................................................................................. 3  
REFERENCES ......................................................................................................................................... 3  
INSTALLATION ...................................................................................................................................... 4  
GENERAL INFORMATION .................................................................................................................... 4  
   Overview ........................................................................................................................................ 4  
   Manual Conventions ....................................................................................................................... 4  
GENERAL INSTRUCTIONS .................................................................................................................... 5  
   General Instructions for Windows Applications ........................................................................... 5  
MICROSOFT WORD INSTRUCTIONS ............................................................................................... 6  
   Set QuickCorrect Options ............................................................................................................ 6  
   Select the PEPPER Font ................................................................................................................ 7  
COMBINATIONS OF PEPPER FONT SYMBOLS ................................................................................ 8  
   Symbol Positions and Typing Order ............................................................................................. 8  
   Automatic and Manual Kerning .................................................................................................... 8  
   Turn Automatic Kerning On .......................................................................................................... 9  
   Manual Kerning ............................................................................................................................ 9  
   Step-By-Step Instructions ............................................................................................................. 9  
ADDITIONAL EXAMPLES OF THE PEPPER FONT ........................................................................ 12  
   Phonetic Transcription ............................................................................................................... 12  
   Special Symbols .......................................................................................................................... 13  
   Entering Diacritic Symbols Alone .............................................................................................. 13  

# FIGURES AND TABLES

Instructions for Creating Combinations of PEPPER Font Symbols ....................................................... 10  
The PEPPER Font Keyboard Template ............................................................................................... 14  
Automatic Kerning Table ................................................................................................................ 15  
Vowel Sounds of English ................................................................................................................ 16  
Consonant Sounds of English ......................................................................................................... 16  
Diacritic Marks for Phonetic Transcription ..................................................................................... 17
The PEPPER font is a set of phonetic symbols and special characters for use in word processing documents. The font includes 43 regular and bold symbols for all of the American English consonants, vowels, and diphthongs and 45 diacritic symbols and special characters. The symbols in the PEPPER font were first described in a phonetics text for students in communicative disorders (Shriberg & Kent, 1982, 1995, 2003, and 2013). Most of the symbols will be familiar to users of the International Phonetic Alphabet (IPA). The symbols were subsequently incorporated in a speech analysis package titled PEPPER (Shriberg & Nockerts, 1982); upgrades of PEPPER were transferred to PC (Shriberg, 1986a, 1986b) and VAX (Shriberg & Wilson, 1990) platforms. The 1989 revision of the IPA includes many of these clinically relevant diacritic symbols. To distinguish this font from other fonts containing IPA symbols, it was titled the PEPPER font (Shriberg, Wilson, & Austin, 1994).

In response to many requests, we are pleased to make a version of the PEPPER font available to colleagues who frequently use phonetic symbols. The first published version of the PEPPER font was a monospaced fixed-width font created for WordPerfect 5.1 for DOS (Shriberg, Wilson, & Austin, 1995). Version 2 is a TrueType proportionally spaced font designed for Windows applications. Detailed instructions for using the PEPPER font in Microsoft Word are provided in this manual. General instructions are provided for other word processors.

Version 2 also includes a variation of the TrueType PEPPER font called PEPPER sans Diacritics. This version of the font includes the 43 regular and bold symbols for all of the American English consonants, vowels, and diphthongs, as well as the special characters, but does not include the 45 diacritic symbols. We decided to make this streamlined version of the PEPPER font available for simplified use in documents where diacritics are not needed.

If you have a problem installing or using the PEPPER font, please call the Phonology Project at (608) 263-2218, weekdays from 8:30-4:30 (central time zone), or send email to phonology@waisman.wisc.edu. Our web address is: http://www.waisman.wisc.edu/phonology/

REFERENCES


LIMITED WARRANTY: The PEPPER font and its installation program are provided "as is" without warranty of any kind, either expressed or implied, including, but not limited to the implied warranties of merchantability and fitness for a particular purpose.
Follow the directions at: http://www.waisman.wisc.edu/phonology/pepper-install.html

### GENERAL INFORMATION

#### Overview

There are three categories of symbols in the PEPPER font (only categories 1 and 2 apply to the PEPPER sans Diacritics font):

1) Symbols for consonants, vowels, and diphthongs (*main symbols*)
2) Symbols for punctuation and other special needs (*special symbols*)
3) Symbols for diacritics (*diacritic symbols*)

Vowel Sounds of English (p. 16) illustrates 16 vowel symbols within the vowel quadrilateral. (One additional vowel, \( \ddot{a} \), is also available in the PEPPER font). The 5 diphthongs are created by typing 2 vowel symbols, with or without the overbar (see p. 10 for examples). Consonant Sounds of English (p. 16) illustrates each of the 25 consonant symbols arranged by place-manner-voicing. (One additional consonant, \( \mathcal{m} \), is also available in the PEPPER font). Diacritic Marks for Phonetic Transcription (p. 17) illustrates the classification, placement, and definition of each of the 42 diacritic symbols and 3 special symbols.

Clinical errors or speech differences are represented by positioning diacritics according to anatomical and linguistic place. For example, diacritics for stress, nasal, and lip modifications are placed above main symbols. (Examples of combinations of main and diacritic symbols are given on pp. 10 - 12). NOTE: The PEPPER font will automatically position the diacritic symbols relative to the main symbols; however, some additional kerning may be needed to achieve proper alignment (see pp. 8-9).

The Keyboard Template (p. 14) shows which keys produce the PEPPER font characters. Take a few minutes to familiarize yourself with the Keyboard Template, and with the Vowel, Consonant, and Diacritic figures on pages 16 - 17.

#### Manual Conventions

This manual assumes that you know the basics for using Microsoft Windows. This includes using menus, dialog boxes, and a mouse. If you are not familiar with these operations, see your Microsoft Windows documentation.

Menu selections are indicated as follows:

Choose **Main menu item ➤ Submenu item ➤ etc.**

Special keys and menu items are printed in **bold**. Items to be typed are printed in **Courier bold**.

The cursor movement keys are indicated by arrows: →, ←, ↑, ↓.

**Document font** refers to the font used for the body of a document. **PEPPER font** refers to the font used to print regular and bold phonetic symbols.
This section gives general instructions for using the PEPPER font in any Windows application.

After installation, the PEPPER font will be available to all Windows applications that support TrueType fonts. Using main symbols or single diacritic symbols is straightforward:

1. Select the PEPPER font. If you are unsure how to select a font, refer to your application manual or help system. If the program uses the PEPPER fonts to display the PEPPER font names, the result is `PEPPER Proportional` and `PEPPER sans Diacritics`.
2. Refer to the Keyboard Template on page 14. Press the key(s) for the symbol(s) you want to include in your document.
3. To enter “regular” characters, re-select the document font.

Combinations of main symbols and diacritics may require more trial and error. Our suggestion is that you read the specific instructions for Microsoft Word which follow and consult your application manual for similar functions (for example, superscripts and kerning). Main symbol/diacritic combinations may not be possible in all applications.

In cases where it is known that only main symbols and special characters are needed, that is, diacritics will not be used, we recommend the use of the streamlined version of the PEPPER font, `PEPPER sans Diacritics`.

If you have particular success (or difficulty) using the PEPPER font with a Windows application, please let us know via email at phonology@waisman.wisc.edu. If we receive suggestions, we will post them on our web page at http://waisman.wisc.edu/phonology/.
This section gives instructions for using the PEPPER font in Microsoft Word.

Microsoft Word’s AutoCorrect feature is designed to make automatic corrections and changes in your document, such as correcting frequently misspelled words, replacing quotation marks with open and close quote symbols, and automatically capitalizing the first word of a sentence. Although these features are helpful for most documents, they can cause confusion when using the PEPPER font. For example, automatic capitalization would substitute a diacritic symbol for a main symbol, and replacing quotation marks would result in an undefined character for θ.

To turn off some of the AutoCorrect options:

1. Choose **Tools ➤ AutoCorrect Options...** The **AutoCorrect** dialog box will open. Click the **AutoCorrect** tab.

2. Uncheck the boxes that correct capitalization and the **Replace text as you type** box.
3. Click the **AutoFormat As You Type** tab.

![AutoCorrect dialog box]

4. Under **Replace as you type**, uncheck the boxes to the left of "Straight quotes" with "smart quotes" and **Ordinals (1st) with superscript**.

5. Click **OK** to close the **AutoCorrect** dialog box.

---

**Select the PEPPER Font**

Select the PEPPER font using the Font drop down list in the toolbar. (HINT: Type `pep` to move to the PEPPER fonts quickly.) PEPPER Proportional appears as and PEPPER sans Diacritics appears as .

To type bold phonetic symbols, select **B** in the toolbar.

After you have finished typing characters in the PEPPER font (see Keyboard Template on p. 14), re-select the document font to type “regular” characters.

HINT: You can change previously typed text to phonetic symbols by selecting the text to be changed, then selecting the PEPPER font as above. Only the selected text will change to PEPPER symbols.
Symbol Positions and Typing Order

Each PEPPER font diacritic is assigned a position relative to the main symbol. Refer to Diacritic Marks for Phonetic Transcription (p. 17). For example, Position ② above the main symbol is for Stress symbols, Nasal symbols, and Lip symbols.

When you enter a combination of PEPPER symbols, you need to enter them in a specific sequence that follows their left-to-right appearance. For example, if your symbol combination includes an on-glide (Position ①), it must be the first symbol entered when you are in the PEPPER font mode. Here's the specific typing order to follow:

1. On-glide (Position ①)
2. Main symbol
3. Diphthongs (placed next to the main symbol)
4. Ties (placed next to the main symbol)
5. Diacritics in Position ② (Lip, Nasal, Stress)
6. Diacritics in Position ③ (Tongue, Source, Syllabic)
7. Off-glide
8. Diacritics in Position ④ (Release)
9. Diacritics in Position ⑤ (Timing)
10. Diacritics in Position ⑥ (Juncture)

On-glides and off-glides are created by using the Superscript feature in Microsoft Word. Diacritics above and below the main symbol (Positions ② and ③) are aligned by using kerning (kerning defines the space between characters in a font). The most frequently used combinations are easy to create—automatic kerning takes care of the correct alignment. Less common combinations of symbols are aligned by using manual kerning.

To avoid a crowded look, you may want to add an empty line above and/or below PEPPER symbols that include diacritics above or below the main symbol, or adjust line spacing to achieve your desired look.

Automatic and Manual Kerning

Kerning defines the horizontal space between characters in a font. As described above, the PEPPER font uses automatic kerning to align the most frequently used combinations of symbols.

The Automatic Kerning Table (p. 15) designates with X’s the combinations of PEPPER font symbols that are aligned by automatic kerning. Notice that some are combinations of main symbols and diacritics, and others are combinations of diacritics. All other combinations are aligned by using manual kerning.
**Turn Automatic Kerning On**

Kerning is needed only if you are using diacritics. For an existing document, choose **Edit » Select All**. Choose **Format » Font**. The **Font** dialog box will open. Click the **Character Spacing** tab.

Click the box to turn on **Kerning for fonts**. If you are using less than a 12 point font size, set **Points and above** to your font size. Click **OK**.

**Manual Kerning**

To use manual kerning:

1. Select the two PEPPER font symbols you wish to align. (Click before the first symbol. Hold down the shift key and press the right arrow twice. The symbols appear in reverse video.)

2. Choose **Format » Font**. The **Font** dialog box will open. Click the **Character Spacing** tab.

3. Change **Spacing** to **Condensed** and **By** to the amount, in points, by which the characters should be brought together. (The Preview section displays the alignment of the two selected symbols as you change the spacing.)

   (NOTE: The example 0.7 in the display is not standard. This value is adjusted up or down to achieve the desired alignment.)

4. Click **OK**.

5. Before typing subsequent characters, change **Spacing** back to **Normal**.

**Step-By-Step Instructions**

The following table provides step-by-step instructions for creating combinations of PEPPER font symbols. Notice that each example follows the typing order listed on page 8.

**IMPORTANT**: The directions for each example assume that you have already
selected the PEPPER font and turned automatic kerning on as explained on pages 7 and 9.

### Instructions for Creating Combinations of PEPPER Font Symbols

<table>
<thead>
<tr>
<th>Symbol Combination</th>
<th>Description</th>
<th>Step-By-Step Directions</th>
</tr>
</thead>
</table>
| pf                 | On-glide (Position ð) and main symbol | 1. Type the on-glide symbol (p).  
2. Type the main symbol (f).  
3. Select the p.  
4. Choose Format ➤ Font…. The Font dialog box will open. Click the Font tab.  
5. Click the Superscript box. Click OK. |
| u, i              | Diphthong with overbar | 1. Type the main symbol (e).  
2. Type [ for ū or ] for Ŧ. |
| a, i              | Diphthong without overbar | 1. Type the first main symbol (e).  
2. Type the second symbol (7 for ū; 8 for Ŧ).  
3. Follow the directions for manual kerning (p. 9). |
| t+s               | Tie showing synchronic articulation | 1. Type the first main symbol (t).  
2. Type the tie symbol (+).  
3. Type the second main symbol (s). |
| u$               | Position ã or ä Diacritic (automatically kerned) | 1. Type the main symbol (u or s).  
2. Type the Position ã or Position ä diacritic ($ or I). |
| u$               | Position ã or ä Diacritic (manually kerned) | 1. Type the main symbol (u or s).  
2. Type the Position ã or ä diacritic (N or Z) and position the cursor between the main symbol and diacritic.  
3. Follow the directions for manual kerning (p. 9). |
| ~d                | Combinations of Position ã and Position ä Diacritics | Some Position ä diacritics are automatically kerned with Position ã diacritics. (See Automatic Kerning Table on p. 15). To create combinations:  
1. Type the main symbol (d).  
2. Type the Position ã diacritic (!).  
3. Type the Position ä diacritic (automatically kerned in this example ("')). If the Position ä diacritic is not automatically kerned with the Position ã diacritic (see p. 15), select the two diacritics (click before the main symbol; press the right arrow key; hold down a shift key and press the right arrow key twice more) and follow the directions for manual kerning (p. 9). |
| ~i                | Multiple Position ã Diacritics | 1. Type the main symbol (i).  
2. Follow directions above for the lower Position ã diacritic |
<table>
<thead>
<tr>
<th>Symbol Combination</th>
<th>Description</th>
<th>Step-By-Step Directions</th>
</tr>
</thead>
</table>
| Multiple Position å Diacritics | 1. Type the main symbol (k).  
2. Follow directions for the upper Position å diacritic (p. 10; automatically kerned in this example (L)).  
3. Choose Format ➤ Font.... The Font dialog box will open. Click the Font tab.  
4. Click the Subscript box. Increase the font size by 50%. Click OK.  
5. Hold down a shift key and type the lower Position å diacritic (X). The second diacritic is selected.  
6. Select the two diacritics (click before the main symbol; press the right arrow key; hold down a shift key and press the right arrow key twice more) and follow the directions for manual kerning (p. 9). | |
| Position ® or Position æ Diacritics above or below tied symbols | 1. Type the first main symbol (d).  
2. Type the tie symbol (+).  
3. Type the second main symbol (z).  
4. Type the Position ® or æ diacritic (:).  
6. If the two diacritics are not aligned, select the second main symbol and the diacritic (click before the first main symbol; press the right arrow key twice; hold down a shift key and press the right arrow key twice more) and follow the directions for manual kerning (p. 9). | |
| Off-glides (Position ®) are similar to on-glides | 1. Type the main symbol (m).  
2. Type the off-glide symbol (p).  
3. Select the p.  
4. Choose Format ➤ Font.... The Font dialog box will open. Click the Font tab.  
5. Click the Superscript box. Click OK. | |
| Single Position ® or Position æ Diacritic | 1. Type the main symbol (t).  
2. Type diacritic symbol in Position ® or æ ( ).  
NOTE: You may use either a stop release symbol or off-glide in Position ®, but not both. |
## Symbol Combinations

<table>
<thead>
<tr>
<th>Symbol Combination</th>
<th>Description</th>
<th>Step-By-Step Directions</th>
</tr>
</thead>
</table>
| tŒ                | Off-glide and Position Œ Diacritic | 1. Type the main symbol (t).  
2. Type the off-glide symbol (s).  
4. Type the Position Œ diacritic (Œ).  
4. Select the s.  
5. Follow directions for creating the off-glide (p. 11).  
6. Select the two diacritics.  
7. Follow the directions for manual kerning (p. 9). |
| tŒ                | Position Œ and Position Œ Diacritics | 1. Type the main symbol (t).  
2. Type the Position Œ diacritic (Œ).  
4. Type the Position Œ diacritic (Œ).  
4. Select the two diacritics.  
5. Follow the directions for manual kerning (p. 9). |
| œŒ                | Position Œ and Position Œ Diacritics | 1. Type the main symbol (œ).  
2. Type the diacritic symbol in Position Œ (Œ).  
3. Type the diacritic symbol in Position Œ (Œ).  
5. Select the two diacritics.  
5. Follow the directions for manual kerning (p. 9). |

## ADDITIONAL EXAMPLES OF THE PEPPER FONT

### Phonetic Transcription

Here are some examples of word transcriptions using the PEPPER font. All examples in this section are from studies of children with speech disorders. **NOTE:** The [ ] characters are not included in the PEPPER font—use the document font.

#### Words with no diacritics:
- fish: [fɪʃ]
- toothbrush: [tuθbrʌʃ]
- play: [pleɪ]
- jump: [dʒʌmp]

#### Words with diacritics:
- sand: [sænd]  
- outside(s): [auːtsaɪdəs]  
- shoe: [ʃuː]  
- home: [haʊm]
**Special Symbols**

The PEPPER font includes three special symbols and punctuation marks useful in transcription and phonological analyses:

- An underbar marks a deleted sound. For example:
  
  **Gloss:** The dog ran away
  
  **Transcription:** ḍə ɗə_ ræn œwɛɪ

- Indicates an unintelligible word or syllable. For example:
  
  **Gloss:** * * other go on top
  
  **Transcription:** * * ḍə gōu ɔn t̪̪̪̪̪̪ p̪̪̪̪̪

- Encloses questionable segments. For example:
  
  **Gloss:**  And and they’re letting <may> my hair grow more
  
  **Transcription:** æn æn bufio lətɪn mɛɾ mɑɪ hɛɾ ɡwɔo mɔɾ

  **To use:**
  
  Type the symbol to be circled.
  
  Type | (or Shift + \) (the circle symbol).
  
  Select the main symbol and the circle symbol.
  
  Follow the directions for manual kerning (p. 9).

/ and , The virgule (/) and comma (,) are included as punctuation.

  **Example:** ...this occurred on /r/, /ʂ/, and /ʂ/

**Entering Diacritic Symbols Alone**

To use diacritic symbols without main symbols, simply type a space followed by the diacritic symbol. For example [̃].
The PEPPER Font Keyboard Template

| ~ | 棘 | 1 | ə | 2 | ε | 3 | e | 4 | ∧ | 5 | σ | 6 | Σ | 7 | u | 8 | I | 9 | ɔ | 0 | a | - | _ | = | ? |
| ` | 95 | 1 | 1 | 2 | 2 | 3 | 3 | 4 | 4 | 5 | 5 | 6 | 6 | 7 | 7 | 8 | 8 | 9 | 9 | 0 | 0 | | | | |
| Q | 0 | W | 0 | E | 0 | R | 0 | T | 0 | Y | 0 | U | 0 | I | 0 | O | 0 | P | 0 | { | 0 | } | 0 | |
| q | æ | w | w | c | a | r | r | t | t | y | j | u | u | i | i | o | o | o | p | p | [ | ν | ] | ḷ |
| A | 0 | S | 0 | D | 0 | F | 0 | G | 0 | H | 0 | J | 0 | K | 0 | L | 0 | : | 0 | ; | 0 | | |
| a | ʊ | s | s | d | d | f | f | g | g | h | h | j | ʃ | k | k | l | l | ; | δ | ’ | θ | \ | ʃ |
| Z | 0 | X | 0 | C | 0 | V | 0 | B | 0 | N | 0 | M | 0 | < | < | > | > | ? | ? | |
| z | Z | x | 3 | c | ʃ | v | v | b | b | n | n | m | m | , | , | . | tʃ | / | / |

Each key is divided into two areas. The characters in the gray shaded areas are the labels on your keyboard (the upper character is the shifted key). The characters in the white corresponding areas are the PEPPER font symbols. NOTE: The ɔ character in the white upper area is used as a placeholder to show the location of each of the diacritic symbols. When you type a diacritic, the ɔ does not appear.

Your keyboard may be laid out slightly differently than the keyboard shown above. However, regardless of a character's location on your keyboard, the PEPPER font symbol prints when you type the corresponding character shown in gray. Some keyboard variations are as follows:
- the left-most key in the first row (~`) appears to the right of the third row
- the right-most key in the third row (|\) appears to the right of the first or second row or to the left or right of the fourth row

**Typing order:**
1. On-glide (Position ①)
2. Main symbol
3. Diphthongs (placed next to the main symbol)
4. Ties (placed next to the main symbol)
5. Diacritics in Position ② (Lip, Nasal, Stress)
6. Diacritics in Position ③ (Tongue, Source, Syllabic)
7. Off-glide
8. Diacritics in Position ④ (Release)
9. Diacritics in Position ⑤ (Timing)
10. Diacritics in Position ⑥ (Juncture)

Three less frequently used symbols are available. To create:

<table>
<thead>
<tr>
<th>Keystrokes</th>
<th>Symbol</th>
</tr>
</thead>
<tbody>
<tr>
<td>`</td>
<td>ő</td>
</tr>
<tr>
<td>~</td>
<td>ʒ</td>
</tr>
<tr>
<td>&lt;none&gt;</td>
<td>ʷ</td>
</tr>
</tbody>
</table>

To get the ʷ, select **Insert ➤ Symbol...**, change the Font to a PEPPER font, scroll down to the end, click on the ʷ and click Insert.
<table>
<thead>
<tr>
<th>B N M</th>
<th>! @ #</th>
<th>$ % ^ &amp; *</th>
<th>I O P</th>
<th>} A S D</th>
<th>F G H J K</th>
<th>L : &quot;</th>
<th>Z X C V ?</th>
</tr>
</thead>
<tbody>
<tr>
<td>a n</td>
<td>x</td>
<td></td>
<td>...</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td>x x</td>
</tr>
<tr>
<td>b b</td>
<td>x x</td>
<td>x x</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>c f</td>
<td>x</td>
<td>x x x x</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>d d</td>
<td>x x</td>
<td>x x</td>
<td>x x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>e g</td>
<td>x x</td>
<td></td>
<td>x x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>f f</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>g g</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>h h</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>i i</td>
<td>x</td>
<td></td>
<td>x x</td>
<td>x</td>
<td>x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>j d j</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>k k</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>l l</td>
<td>x x</td>
<td>x x</td>
<td>x</td>
<td>x</td>
<td>x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>m m</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>n n</td>
<td>x x x</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>o o</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>p p</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>q r</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>s s</td>
<td>x</td>
<td>x x x x</td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>t t</td>
<td>x x x</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>u u</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>v v</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>w w</td>
<td>x x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>x 3</td>
<td>x x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>y j</td>
<td>x x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>z z</td>
<td>x</td>
<td>x x x x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>1 e</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>2 e</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>3 e</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>4 a</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>5 a</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>6 a</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>7 u</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>8 i</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>9 o</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>0 a</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>= ?</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>[ u</td>
<td>x x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>] i</td>
<td>x x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>: ; d</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>, .  .</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>/ \ *</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x x x</td>
<td></td>
</tr>
<tr>
<td>! @ ~</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>@ #</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>^ &amp;</td>
<td>x x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x x</td>
<td></td>
</tr>
<tr>
<td>B .</td>
<td>x</td>
<td></td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
</tbody>
</table>
# Vowel Sounds of English

<table>
<thead>
<tr>
<th>MANNER</th>
<th>VOICING</th>
<th>PLACE</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td>Bilabial</td>
</tr>
<tr>
<td><strong>Stop</strong></td>
<td>Voiceless</td>
<td>p</td>
</tr>
<tr>
<td></td>
<td>Voiced</td>
<td>b</td>
</tr>
<tr>
<td><strong>Fricative</strong></td>
<td>Voiceless</td>
<td>f</td>
</tr>
<tr>
<td></td>
<td>Voiced</td>
<td>v</td>
</tr>
<tr>
<td><strong>Affricate</strong></td>
<td>Voiceless</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Voiced</td>
<td></td>
</tr>
<tr>
<td><strong>Nasal</strong></td>
<td>Voiced</td>
<td>m</td>
</tr>
<tr>
<td><strong>Lateral</strong></td>
<td>Voiced</td>
<td></td>
</tr>
<tr>
<td><strong>Rhotic</strong></td>
<td>Voiced</td>
<td></td>
</tr>
<tr>
<td><strong>Glide</strong></td>
<td>Voiced</td>
<td>w</td>
</tr>
</tbody>
</table>

---

This sound has constrictions in both the bilabial and velar places, as does its voiceless cognate \(/n/\).

---

These terms are contracted to Dental, Alveolar, and Palatal.
Diacritic Marks for Phonetic Transcription

Stress symbols
- primary stress
- secondary stress
- tertiary stress

Nasal symbols
- nasalized
- nasal emission
- denasalized

Lip symbols
- rounded vowel
- unrounded vowel
- labialized consonant (rounded)
- nonlabialized consonant (unrounded)
- inverted

Offglide or stop release symbols
- aspirated
- unaspirated
- unreleased

Timing symbols
- lengthened
- shortened

Juncture symbols
- open juncture
- internal open juncture
- falling terminal juncture
- rising terminal juncture
- checked or held juncture

Other symbols
- synchronic tie
- unintelligible syllable
- questionable segment
  (circle or box around sound)

Placement Conventions for Multiple Symbols

<table>
<thead>
<tr>
<th>Stress</th>
<th>Nasal</th>
<th>Lip</th>
<th>Offglide or stop release</th>
<th>Timing; juncture</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Tongue
- dentalized
- palatalized
- lateralized
- rhotacized (retroflexed)
- velarized
- centralized
- retracted tongue body
- advanced tongue body
- raised tongue body
- lowered tongue body
- fronted
- backed
- dehlabilitized

Sound source symbols
- partially voiced
- partially devoiced
- glottalized
- breathy (murmured)
- frictionalized
- whispered
- trilled ("weak" in Shiberg, 1996)

Syllabic symbol
- syllabic consonant